[jira] [Resolved] (JCR-4145) upgrade clirr plugin to 2.8

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[jira] [Resolved] (JCR-4145) upgrade clirr plugin to 2.8

JIRA jira@apache.org

     [ https://issues.apache.org/jira/browse/JCR-4145?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel ]

Julian Reschke resolved JCR-4145.
---------------------------------
       Resolution: Fixed
    Fix Version/s: 2.15.4

> upgrade clirr plugin to 2.8
> ---------------------------
>
>                 Key: JCR-4145
>                 URL: https://issues.apache.org/jira/browse/JCR-4145
>             Project: Jackrabbit Content Repository
>          Issue Type: Task
>          Components: jackrabbit-parent
>            Reporter: Julian Reschke
>            Assignee: Julian Reschke
>              Labels: candidate_jcr_2_10, candidate_jcr_2_12, candidate_jcr_2_14, candidate_jcr_2_8
>             Fix For: 2.16, 2.15.4
>
>




--
This message was sent by Atlassian JIRA
(v6.4.14#64029)